Welke versie van Perl gebruiken jullie?

Wij ondersteunen helaas geen Perl/CGI.

Maak iemand blij vandaag!