Ondersteunen jullie PHP4?

Onze server gebruikt PHP5. Alle functies van PHP5 worden ondersteunt in PHP 5.2, dus je zult geen last hebben van compatibiliteitsproblemen.

Maak iemand blij vandaag!