Can I install ruby gems?

Ruby gems are not supported at the moment.

Maak iemand blij vandaag!